Podpora Maple 18 a verzí nižších končí

Vážení uživatelé Maple,

společnost Maplesoft, Inc. rozhodla, že bude podporovat jen poslední tři verze Maple. Licenční podpora předchozích verzí Maple končí tři měsíce
od uvedení Maple 2017 na trh, tedy 25.8.2017. Nový licenční manager (LM) nepodporuje Maple 18 a a nižší verze Maple. V případě instalace Maple 2017 je nutné LM nainstalovat na jiný stroj či virtuální sever. Tím se zabrání nefungování verze Maple 18 a verzí nižších.