Podpora Maple 17 a verzí nižších končí

Vážení uživatelé Maple,

společnost Maplesoft, Inc. rozhodla, že bude podporovat poslední tři verze Maple.  Nový licenční manager (LM) nepodporuje Maple 17 a v případě instalace Maple 2016 je nutné LM nainstalovat na jiný stroj či virtuální mašinu. Tím se zabrání nefungování verze Maple 17 a verzí nižších.